TP-LINK TD-8810

3,0 1 hodnotení
ADSL2+ modem externí, Annex B, 1x LAN
Kód:  TP780

Nevyhovujú vám alternatívy? Vyberajte z celej ponuky

TP-LINK TD-8810

ADSL2+ router vybavený vestavěným jednoportovým switchem s maximální propustností dat 100 Mbit/s. Počet připojených uživatelů lze zvýšit použitím dalšího (externího) zařízení HUB/Switche. Základní zprovoznění zařízení je velmi jednoduché. Pouze jej připojíte k Vašemu počítači nebo k síti přes ethernetové rozhraní a konfiguraci provádíte komfortně pomocí přehledného webového rozhraní. Router díky nejnovějšímu protokolu ADSL2+ dokáže přenášet data maximální teoretickou rychlostí 24 Mbit/s. Součástí výbavy je i integrovaný DHCP server a podpora překladu adres NAT (Network Address Translation) společně s funkcí přemostění (bridge).

Parametry a specifikace:

Konektory:
1x RJ-45 10/100 Mbps LAN s podporou MDI/MDIX
1x RJ-11 pro připojení WAN ADSL

Podporované standardy:
ANSI T1.413 I2
ITU G.992.1(G.dmt)- Annex A/B
G.992.2 (G.lite)- Annex A/B
G.992.3 (ADSL2) - Annex A/B/C/M a Annex L (RE-DSL)
G.992.5 (ADSL2+) Annex A/B/C a Annex L (RE-DSL)
ADSL dual latency
I.432 ATM
RFC2364 (PPPoA), RFC2516(PPPoE), RFC1483 (MPoA) (Bridg a route), RFC1577 CLASSIC IP over ATM(CLIP)

Přenosové rychlosti:
Max. download: 24 Mbps
Max. upload: 1 Mbps

Funkce:
Podpora módů NAT a bridge
Zabudovaný DHCP server
Point to point připojení pro bezpečnou a rychlou komunikaci
Podpora standardů IEEE 802.3 a IEEE 802.3u
Obvody chránící zařízení při poruše linky
Real-time konfigurace a monitoring
Pokročilá DMT modulace
Možnost upgradu firmware
Integrovaný splitter
Vestavěný modem

TP-LINK Czech s.r.o., Pekařská 10a, 15500 Praha 5, Česko, [email protected], www.tp-link.com


TP-LINK Czech, s. r. o., Pekařská 695/10, Jinonice, 155 00 Praha 5, CZ +420 212 812 622 / SK +421 233 006 532, [email protected]

Poznámka:

Technické špecifikácie sa môžu zmeniť bez výslovného upozornenia. Obrázky majú iba informatívny charakter.

V diskusii zatiaľ nie sú žiadne príspevky.
Príslušenstvo pre TP-LINK TD-8810

Súvisiace kategórie

Chcete doručit zboží do Česka? Prohlédněte si TP-LINK TD-8810
Für Versand nach Deutschland, besuchen Sie bitte TP-LINK TD-8810
Für Versand nach Österreich, besuchen Sie bitte TP-LINK TD-8810
Magyarországra történő kiszállításért tekintse meg ezt a termékoldalt: TP-LINK TD-8810